ClickTale Support Forums

All times are UTC - 6 hours



Post new topic Reply to topic  [ 2 posts ] 
Author Message
PostPosted: Mon Jun 16, 2014 5:10 pm 
Offline

Joined: Mon Jun 16, 2014 4:43 pm
Posts: 1
Have Wordpress site and am using Google Tag Manager to hold the code - followed Wiki instructions for GTM and installed only bottom code - and used the original code produced (wordpress version) and when I ran the test installation it wasn't found (no code found)

Switched to the XHTML Compliant code - ran the test installation again and still got error message - no code found - Any suggestions?


Top
 Profile  
 
PostPosted: Tue Jun 17, 2014 12:39 am 
Offline

Joined: Mon Oct 21, 2013 6:07 am
Posts: 59
Hello martydia,

Please use this link (while logged into your ClickTale account): http://subs.app.clicktale.com/CustomerS ... x?ticket=s to send a ticket to our support team, so we can investigate this matter further.

Please include all relevant information, including screenshots, URLs and other data when submitting the ticket.

Erez
ClickTale Support


Top
 Profile  
 
Display posts from previous:  Sort by  
Post new topic Reply to topic  [ 2 posts ] 

All times are UTC - 6 hours


Who is online

Users browsing this forum: No registered users and 3 guests


You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot post attachments in this forum

Search for:
Jump to:  
cron
Powered by phpBB® Forum Software © phpBB Group