ClickTale Support Forums

All times are UTC - 6 hours



Post new topic Reply to topic  [ 2 posts ] 
Author Message
PostPosted: Thu Jul 17, 2014 10:07 pm 
Offline

Joined: Thu Jul 17, 2014 10:02 pm
Posts: 1
Hi,

We have installed the tracking code and I have just done a test and it seems to say that it has all been installed, but I am not seeing any recordings. Can you please help to see what is happening here please? I had a look at the source code on the site, and it looks to be correct with what Clicktale has asked us to do. The website is www.nuix.com.

Thanks


Top
 Profile  
 
PostPosted: Mon Jul 21, 2014 4:37 am 
Offline

Joined: Mon Oct 21, 2013 6:07 am
Posts: 59
Hello joodean,

I have inspected your website and noticed that the tracking code has been slightly modified, which prevents ClickTale from functioning properly.

The altered part is the following:

http://cdn.clicktale.net/www02/ptc/1ee0 ... 1.js")+"'%20type='text/javascript'%3E%3C/script%3E"));

Please remove the " and replace it with " after the .js, same as the line above it.

Best Regards,
Erez

ClickTale Support.


Top
 Profile  
 
Display posts from previous:  Sort by  
Post new topic Reply to topic  [ 2 posts ] 

All times are UTC - 6 hours


Who is online

Users browsing this forum: No registered users and 4 guests


You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot post attachments in this forum

Search for:
Jump to:  
cron
Powered by phpBB® Forum Software © phpBB Group