ClickTale Support Forums

All times are UTC - 6 hours



Post new topic Reply to topic  [ 2 posts ] 
Author Message
 Post subject: Recording missing styles
PostPosted: Thu Oct 02, 2014 2:42 am 
Offline

Joined: Thu Oct 02, 2014 2:32 am
Posts: 1
I've just started with ClickTale.

Problem: My site recordings and heatmaps show without css styling.

So the page content is pushed down (instead of using the BootStrap layout) and the heatmaps are useless.

Any help for this issue? The site is developer.arx.com

No caching is used on the site at this time.

Thanks,
Larry
ps the link in the pinned topic http://forums.clicktale.com/viewtopic.php?f=1&t=564
is dead--the link's domain needs to be changed to the new domain for this forum, forums.clicktale.com


Top
 Profile  
 
PostPosted: Thu Oct 02, 2014 5:33 am 
Offline

Joined: Mon Oct 28, 2013 7:40 am
Posts: 24
Hello Larry,

Please open a detailed ticket with the link below and I'll be happy to assist you with your technical problem.

http://subs.app.clicktale.com/CustomerS ... x?ticket=s

Kind Regards,

Chen


Top
 Profile  
 
Display posts from previous:  Sort by  
Post new topic Reply to topic  [ 2 posts ] 

All times are UTC - 6 hours


Who is online

Users browsing this forum: No registered users and 5 guests


You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot post attachments in this forum

Search for:
Jump to:  
Powered by phpBB® Forum Software © phpBB Group